PHP 5.6.0RC3 is available

Pré-requis

PECL/stomp requiert PHP 5.2.2 ou plus récent.

Paquet » OpenSSL paquet >= 0.9.6. L'extension openssl est aussi requise si vous désirez utiliser stomp à travers SSL.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top