PHP 5.6.18 is available

Pré-requis

Pour utiliser cette extension, vous devez avoir installĂ© Varnish Cache en version >=3.0, disponible depuis la » page web du projet.

add a note add a note

User Contributed Notes 2 notes

up
0
redactedprofile at gmail dot com
5 months ago
Thank you Adrian Hernandez http://php.net/manual/en/varnish.requirements.php#115883

Yes this manual should be updated to make note of this.

may I ask simply why this requires Plus? I just lost hours implementing this only to see the extension refuses to load on my prod server :\
up
0
Adrian Hernandez-Lopez
1 year ago
It should be mention that Varnish PLUS is required.
To Top