PHP 5.4.31 Released

Pré-requis

Pour utiliser xdiff, vous devez avoir installĂ© libxdiff, disponible sur la page d'accueil de » http://www.xmailserver.org/xdiff-lib.html.

Note:

Vous avez besoin au minimum de la version libxdiff 0.7 pour ces fonctions.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top