PHP 5.4.31 Released

Pré-requis

PHP 4

La version incluse dans PHP 4 nécessite la bibliothèque » ZZIPlib, écrite par Guido Draheim, en version 0.10.6 ou supérieure.

PHP 5.2.0 ou supérieure

Cette extension utilise les fonctions » zlib écrites par Jean-loup Gailly et Mark Adler.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top