PHP 5.4.36 Released

Requisiti

Da PHP 4.0.4, libbcmath รจ incluso in PHP. Non si ha bisogno di altre librerie esterne per questa estensione.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top