PHP 5.6.0 released

Dependências

Seu PHP precisa ser compilado com --enable-exif. PHP não requer biblioteca adicional para o módulo exif. Usuários Windows precisam também ter a extensão mbstring habilitada.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top