Last 5.3 release ever available: PHP 5.3.29 - 5.3 now EOL

DependĂȘncias

This extension requires Linux 2.6.13 or newer, and a recent libC.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top