PHP 5.6.0 released

Instalação

There is no installation needed to use these functions; they are part of the PHP core.

add a note add a note

User Contributed Notes 1 note

up
0
fred5 at no dot spam dot co dot za
29 days ago
(I tried to enter a bug but the PHP version selection drop down isn't working so I have entered here)

This documentation is very confusing as it refers to xml2-config as a directory and file interchangeably (it is a file) ...so I'm not clear whether to use the containing directory or the actual file in the switch
To Top