PHP Australia Conference 2015

Dependências

A instalação do pacote » Net-SNMP é requerida para para utilizar as funções SNMP. As funções SNMPv3 só estarão disponíveis quando o pacote » OpenSSL também estiver instalado

No Windows, as funções SNMP somente estão disponíveis no NT e não no Win95/98.

A partir do PHP 5.4.0 a versão 5.3+ do Net-SNMP é requerida para instalações Unix e o Net-SNMP 5.4+ para o Windows.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top