Mid-Atlantic Developer Conference - Call for Speakers

Gereksinimler

Sisteminizde GNU Recode 3.5 veya üstü bir sürümün kurulu olması gerekir. Paketi » http://directory.fsf.org/All_GNU_Packages/recode.html adresinden temin edebilirsiniz..

Uyarı

Recode kütüphanesinin 3.6 sürümü bazı durumlarda dönüştürülen karakterlerin ardına tuhaf karakterler eklemektedir. Bu bakımdan Recode kütüphanesinin 3.5 sürümünü veya taydaşları olduğu iconv veya mbstring eklentisini kullanmak tercih edilmelidir.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top