Dutch PHP Conference 2019

需求

This module uses the functions of » zlib by Jean-loup Gailly and Mark Adler. You have to use a zlib version >= 1.0.9 with this module. As of PHP 5.4.0 you have to use zlib >= 1.2.0.4.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top