PHP 5.6.0 released

Instalación

Esta extensión está incluida con PHP a partir de PHP 5.3.0. Antes, enchant era una extensión PECL. Los usuarios de verisones anteriores a la 5.3.0 pueden usar la » extensión PECL.

Siempre que las bibliotecas requeridas estén instaladas, los usuarios de PHP 5.3.0 o posterior pueden habilitar enchant añadiendo la opción --with-enchant[=dir] al compilar PHP.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top