PHP Australia Conference 2015

Requerimientos

Esta versión usa las funciones de la » librería Enchant por Dom Lachowicz. Se necesita Enchant 1.2.4 o posterior.

Enchant también requiere » Glib 2.6 o posterior. Las bibliotecas precompiladas de Windows están disponibles en » http://ftp.gnome.org/pub/gnome/binaries/win32/glib/.

add a note add a note

User Contributed Notes 1 note

up
0
taubers at gmail dot com
1 year ago
If you are using macport you may not have this installed. This can be rectified with: sudo port install php5-iconv
To Top