PHP 5.4.31 Released

Requerimientos

Para construir la extensión es necesario instalar la biblioteca » ICU, versión 4.0.0 o superior.

Desde PHP 5.3.0, esta extensión viene incorporada en PHP. Alternativamente, la versión PECL de esta extensión podría usarse con cualquier versión de PHP superior a 5.2.0 (se recomienda 5.2.4+).

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top