PHP 5.4.31 Released

ociplogon

(PHP 4, PHP 5, PECL OCI8 >= 1.0.0)

ociplogonoci_pconnect() のエイリアス

説明

oci_pconnect() のエイリアス

警告

このエイリアスは PHP 5.4.0 で 非推奨 となりました。 このエイリアスを使用しないことを強く推奨します。

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top