PHP 5.4.36 Released

Dependências

PHP 4

A versão embutida do PHP 4 requer » ZZIPlib, criada por Guido Draheim, versão 0.10.6 ou superior

PHP 5.2.0 ou superior

Esta extenção usa funções da » zlib criada por Jean-loup Gailly e Mark Adler.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top